订阅功能更新公告

 

Clash订阅功能仅支持0.11.2以上版本,0.11.2以下版本将不再支持订阅更新,请及时升级您的Clash客户端。



星期一, 七月 27, 2020

« 返回